<!DOCTYPE HTML>
<html>
	<head>
		<title>Felcv captura a sospechoso de agredir sexualmente a maestra en el Plan Tres Mil | El Día Digital</title>
		<!-- g-7vdRyiMgOs16Kk1X-ebKCW3rA -->
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
		<meta name="lang" content="es"/>
		<!-- Primary Meta Tags -->
		<meta name="title" content="Felcv captura a sospechoso de agredir sexualmente a maestra en el Plan Tres Mil">
		<meta name="author" content="Redacción  El Día "/>
		<meta name="robots" content="index,follow,max-image-preview:large"/>
		<meta name="description" content="Una persona en aparente situación de calle se encuentra aprehendida en celdas de la Fuerza Especial de Lucha Contra la Violencia denunciada de agredir sexualmente "/>
		<meta name="news_keywords" content="Felcv, captura, a, sospechoso, de, agredir, sexualmente, a, maestra, en, el, Plan, Tres, Mil"/>
		<meta name="date" scheme="W3CDTF" content="2022-08-23T12:05:28-04:00"/>
		<meta name="organization" content="El Día Digital"/>
		<!-- Open Graph / Facebook -->
		<meta property="article:modified_time" content="2022-08-23T12:05:28-04:00"/>
		<meta property="article:published_time" content="2022-08-23T12:05:28-04:00"/>
		<meta property="article:publisher" content="https://www.facebook.com/eldiabolivia/"/>
		<meta property="fb:app_id" content="3204262789660248" />
		<meta property="fb:admins" content="128934107541,728989085,100002439495314,1321505251,616674318" />
		<meta property="og:image" content="https://www.eldia.com.bo/images/Noticias/22-8-23/ttttttttttttttttttttt.jpg" />
		<meta property="og:image:width" content="480" />
		<meta property="og:image:height" content="270" />
		<meta property="og:image:type" content="image/jpg"/>
		<meta property="og:type"   content="website" />
		<meta property="og:url" content="https://www.eldia.com.bo/noticia.php?id=358457&id_cat=1" />
		<meta property="og:title" content="Felcv captura a sospechoso de agredir sexualmente a maestra en el Plan Tres Mil" />
		<meta property="og:description" content="Una persona en aparente situación de calle se encuentra aprehendida en celdas de la Fuerza Especial de Lucha Contra la Violencia denunciada de agredir sexualmente " />
		<meta property="og:site_name" content="El Día Digital"/>
		<meta property="og:locale" content="es_ES"/>
		<meta property="og:locale:alternate" content="en_US"/>
		<!-- Twitter -->
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:url" content="https://www.eldia.com.bo/noticia.php?id=358457&id_cat=1">
		<meta property="twitter:title" content="Felcv captura a sospechoso de agredir sexualmente a maestra en el Plan Tres Mil">
		<meta property="twitter:description" content="Una persona en aparente situación de calle se encuentra aprehendida en celdas de la Fuerza Especial de Lucha Contra la Violencia denunciada de agredir sexualmente ">
		<meta property="twitter:image" content="https://www.eldia.com.bo/images/Noticias/22-8-23/ttttttttttttttttttttt.jpg">
		
		<link rel="canonical" href="https://www.eldia.com.bo/noticia.php?id=358457&id_cat=1" />
		<link rel="amphtml" href="https://www.eldia.com.bo/noticia.php?id=358457&id_cat=1">
		<link rel="stylesheet" href="css/main.css" />
<link rel="stylesheet" href="css/slider-pro.min.css" />	
		<link rel="stylesheet" href="https://www.eldia.com.bo/admin/js/calendario.css" > 		
		<link rel="stylesheet" type="text/css" href="https://www.jqueryscript.net/demo/Professional-jQuery-Content-Slider-Plugin-Slider-Pro/dist/css/slider-pro.min.css">
		<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16882095-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-16882095-1');
				  
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)
      [0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				  ga('create', 'UA-16882095-1', 'auto');
				  
				  var trackOutboundLink = function(url, isExternal) {
					var params = {};
					
					
					if (!isExternal) {
						params.hitCallback = function () {
							document.location = url;
							
						}
					}
					
					ga('send', 'event', 'externos', 'click', url, params);				
					
					return isExternal;
				}
				</script>
	</head>
	<body class="is-preload">
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '3204262789660248',
      xfbml      : true,
      version    : 'v8.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<div id="Clima_aux" style="display: none">
		<!-- weather widget start --><div id="m-booked-small-t4-28827"> <div class="booked-weather-120-100s" style="color:#3d4449; border-radius:4px; -moz-border-radius:4px; border:none"> <a target="_blank" style="color:#3d4449;" href="https://hotelmix.es/weather/santa-cruz-de-la-sierra-2115" class="booked-weather-120-100s-city smolest">Santa Cruz de La Sierra</a> <a target="_blank" class="booked-weather-120-100s-bottom" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net"></a> <div class="booked-weather-120-100s-degree w120x100s-03"><span class="plus">+</span>30°<span>C</span></div> <div class="booked-weather-120-100s-text">lLUVIOSO</div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/bw-120-100s.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t4-28827'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> 
<script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&amp;ver=6&amp;cityID=2115&amp;type=14&amp;scode=124<id=3458&amp;domid=582&amp;anc_id=6469&amp;cmetric=1&amp;wlangID=4&amp;color=6ca75c&amp;wwidth=250&amp;header_color=6ca75c&amp;text_color=3d4449&amp;link_color=3d4449&amp;border_form=3&amp;footer_color=6ca75c&amp;footer_text_color=3d4449&amp;transparent=1"></script><!-- weather widget end -->
</div>
		<!-- Wrapper -->
			<div id="wrapper">

				<!-- Main -->
					<div id="main">
						<div class="inner">

							<!-- Header -->
								<header id="header">
									<section class="column" draggable="true" style="opacity: 1;"><div class="container" id="Enlace_pstnN" id_com="785" fun="Enlace" id_link="1103" id_pag="0"></div></section><section class="column" draggable="true" style="opacity: 1;"><div class="row"><div class="col-4 col-12-small column"><div class="container" id="38pCT" fun="FechaActual"></div></div><div class="col-4 col-12-small column"><div class="container"></div></div><div class="col-4 col-12-small column"><div class="container" id="5bxQC" fun="TipoCambio" style="text-align: right;"></div></div></div></section><section class="column" draggable="true" style="opacity: 1;"><div class="row"><div class="col-4 col-12-small column"><div class="container" id="N0jaN" fun="Logo"></div></div><div class="col-4 col-12-small column"><div class="container" id="SWitf" fun="Clima"></div></div><div class="col-4 col-12-small column"><div class="container" id="HZUoY" fun="Texto"><div class="row">
<div class="col-12">
<ul class="icons">
<li><a class="icon brands fa-instagram" href="https://www.instagram.com/eldiadigital/" target="_blank" rel="noopener"><span class="label">Instagram</span></a></li>
<li><a class="icon brands fa-facebook-f" href="https://www.facebook.com/pages/El-Dia/128934107541" target="_blank" rel="noopener"><span class="label">Facebook</span></a></li>
<li><a class="icon brands fa-whatsapp" href="https://api.whatsapp.com/send?phone=59172685906" target="_blank" rel="noopener"><span class="label">Whatsapp</span></a></li>
<li><a class="icon brands fa-twitter" href="https://twitter.com/diario_eldia" target="_blank" rel="noopener"><span class="label">Twitter</span></a></li>
<li><a class="icon brands fa-youtube" href="https://www.youtube.com/c/PeriodicoElDiaBolivia/videos" target="_blank" rel="noopener"><span class="label">YouTube</span></a></li>
</ul>
</div>
</div>
<div class="row ">
<div class="col-12">
<ul class="icons icons-media">
<li><a class="button button-primary icon solid fa-newspaper" role="button" href="../edicion_impresa/" target="_blank" rel="noopener"> Suscribirse</a></li>
</ul>
</div>
</div></div></div></div></section>								</header>
								<header id="headerFlotante" style="display: none;">
									<section class="column" draggable="true" style="opacity: 1;"><div class="row"><div class="col-4 col-12-small column"><div class="container" id="z3SbB" fun="Logo"></div></div><div class="col-4 col-12-small column"><div class="container" id="QVbMh" fun="FechaActual"></div></div><div class="col-4 col-12-small column"><div class="container" id="K0FKv" fun="Texto"><ul class="icons">
<li><a class="icon brands fa-instagram" href="https://www.instagram.com/eldiadigital/" target="_blank" rel="noopener"><span class="label">Instagram</span></a></li>
<li><a class="icon brands fa-facebook-f" href="https://www.facebook.com/pages/El-Dia/128934107541" target="_blank" rel="noopener"><span class="label">Facebook</span></a></li>
<li><a class="icon brands fa-whatsapp" href="https://api.whatsapp.com/send?phone=59172685906" target="_blank" rel="noopener"><span class="label">Whatsapp</span></a></li>
<li><a class="icon brands fa-twitter" href="https://twitter.com/diario_eldia" target="_blank" rel="noopener"><span class="label">Twitter</span></a></li>
<li><a class="icon brands fa-youtube" href="https://www.youtube.com/c/PeriodicoElDiaBolivia/videos" target="_blank" rel="noopener"><span class="label">YouTube</span></a></li>
</ul></div></div></div></section>	
								</header>
<style>
#headerFlotante {
    border-bottom: solid 5px #007dc4;
    padding: 1em 0 0em 0;
    position: relative;
}
#headerFlotante img {
    height: 42px;
    display: block;
    margin: auto;
}
#headerFlotante ul.icons {
    text-align: right;
    display: block;
    margin: 15px 0 0 0;
}
#QVbMh {
	text-align: center;
    display: block;
    margin: 15px 0 0 0;
}
.FlotanteDia {
	position: fixed !important;
    z-index: 1;
    background: #FFF;
	top: -3px;
	width: 92%;
}
.FlotanteDiaS {
	position: fixed !important;
    z-index: 1;
    background: #FFF;
	top: -3px;
	width: 66%;
}
p .image.left {
    width: 100px;
}
#m-booked-small-t4-28827 a {
    pointer-events: none;
    cursor: default;
	border-bottom: none !important;
}
li[class*="twitter"] {background:#6CDFEA;padding:12px 0;}
li[class*="gplus"] {background:#E34429;padding:12px 0;}
li[class*="dropbox"] {background:#8DC5F2;padding:12px 0;}
li[class*="github"] {background:#9C7A5B;padding:12px 0;}
li[class*="instagram"] {background:#0E68CE;padding:12px 0;}
li[class*="youtube"] {background:#CC181E;padding:12px 0;}
.social {
  transform-origin:50% 0%;
  transform:scale(0) translateY(-190px);
  opacity:0;
  transition:.5s;
}
.social ul {
  position:relative;
  left:0;
  right:0;
  margin:-5px auto 0;
  color:#fff;
  height:46px;
  width:420px;
  background:#3B5998;
  padding:0;
  list-style:none;
}
.social ul li {
    font-size: 20px;
    cursor: pointer;
    width: 60px;
    margin: 0;
    padding: 12px 0;
    text-align: center;
    float: left;
    display: block;
    height: 22px;
}
.social ul li:hover {color:rgba(0,0,0,.5);}

.social ul:after {
  content:'';
  display:block;
  position:absolute;
  left:0;
  right:0;
  margin:46px auto;
  height:0;
  width:0;
  border-left: 20px solid transparent;
	border-right: 20px solid transparent;
	border-top: 20px solid #E34429;
}
#wrapper1 {
  text-align:center;
  position:absolute;
  left:0;
  right:0;
  margin: 100px auto;
  width:420px;
}
</style>
							<!-- Banner -->
	<section class="column" draggable="true"><div class="container" id="Principal_1" fun="NoticiasPrincipal"></div></section><section class="column" draggable="true"><div class="container" id="MasLeidas_0" cat="0" pag="10" titulo="Más Leidas" tiempo="1" fun="MasLeidas"></div></section>						</div>
					</div>
				<!-- Sidebar -->
					<div id="sidebar" class="inactive">
						<div class="inner">
<section class="column" draggable="true"><div class="container" id="R7B03" fun="Buscador"></div></section><section class="column" draggable="true"><div class="container" id="MenuPrincipal" fun="MenuCategoria"></div></section><section class="column" draggable="true"><div class="container" id="Enlace_856" id_link="856" fun="Enlace" id_pag="0"></div></section><section class="column" draggable="true"><div class="container" id="TqqR6" fila="2" fun="Texto"><div class="row"><div class="col-12 col-12-small column"><div class="container" id="U6epW" fun="Texto"><header class="major">
<h2>Ediciones Anteriores</h2>
</header></div></div><div class="col-12 col-12-small column"><div class="container" id="SUdXJ" fun="Calendario"></div></div></div></div></section><section class="column" draggable="true" style="opacity: 1;"><div class="container" id="Kz0s6" fun="Texto"><header class="majorN">
<h2>Contactenos</h2>
</header>
<ul class="contact">
<li class="icon solid fa-envelope"><a href="#">eldia@eldia.com.bo</a></li>
<li class="icon solid fa-phone">Telf. Piloto: 3434040<br>WhatsApp Comercial y Publicidad. 650-60732 / 708- 96481 <br>Telf. Comercial y Publicidad. 3434781 <br>Telf. Redacción 3434041</li>
<li class="icon solid fa-home">Av. Cristo Redentor, KM 7<br>"El Remanso"</li>
</ul></div></section>
							<!-- Footer -->
								<footer id="footer">
									<p class="copyright">&copy; 2022 Diario El Día Santa Cruz - Bolivia</p>
								</footer>

						</div>
					</div>

			</div>
<div id="spopup" class="modal" style="display: none;">
  <div class="modal-contenido">
    <a style="position:absolute;top:14px;right:10px;color:#555;font-size:10px;font-weight:bold;" href="javascript:void(0);" onclick="return closeSPopup();">
        Close X
    </a>
    <h2>&nbsp;</h2>
    <p class="body-popup"></p>
  </div>  
</div>
<script type="text/javascript">
  function dateChanged(calendar) {
    // Beware that this function is called even if the end-user only
    // changed the month/year.  In order to determine if a date was
    // clicked you can use the dateClicked property of the calendar:
    if (calendar.dateClicked) {
      // OK, a date was clicked, redirect to /yyyy/mm/dd/index.php
      var y = calendar.date.getFullYear();
      var m = calendar.date.getMonth()+1;     // integer, 0..11
      var d = calendar.date.getDate();      // integer, 1..31
      // redirect...
      window.location = "categoria.php?id_cat=347&tipo=fecha&fecha=" + y + "-" + m + "-" + d;
    }
  };

</script>
<script type="text/javascript" src="https://www.eldia.com.bo/admin/js/calendar.js"></script>
<script type="text/javascript" src="https://www.eldia.com.bo/admin/js/calendar-es.js"></script>
<script type="text/javascript" src="https://www.eldia.com.bo/admin/js/calendar-setup.js"></script>

			<script src="js/jquery.min.js"></script>
			<script src="js/browser.min.js"></script>
			<script src="js/breakpoints.min.js"></script>
			<script src="js/util.js"></script>
			<script src="js/main.js"></script>
			
		
			<script type='text/javascript' src='js/jquery.sliderPro.min.js'></script>
			<script type="text/javascript">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</script>
<script>

window.onscroll = function() {scrollFunction()};

function scrollFunction(Pos) {
	if ($("#sidebar").hasClass("inactive"))
		var clsBF = "FlotanteDia";
	else
		var clsBF = "FlotanteDiaS";
	var myElement = document.getElementById("Cuerpo");
	var topPos = 160;
	
    if (document.body.scrollTop > topPos || document.documentElement.scrollTop > topPos) {
        document.getElementById("headerFlotante").style.display = "block";
		document.getElementById("headerFlotante").classList.add(clsBF);
    } else {
        document.getElementById("headerFlotante").style.display = "none";
		document.getElementById("headerFlotante").classList.remove(clsBF);
    }
}
</script>
	</body>
</html>